已解决问题 已回答:1 浏览:2271

2.1升级到3.0.浏览器插件不能用了。。

2.1升级到3.0.浏览器插件不能用了。

提问:macryo 提问时间:2011-8-1 13:56:46
最佳答案
回答:网店管家华南总代理
评论

如果使用3.0,需要操作   【接口】--【浏览器插件】

如果使用2.1,需要操作   【服务】--【浏览器插件】

 

需要重启浏览器。

0
时间:2011-8-2 7:54:32